iOS AppSealing SDK 시스템 요구 사항

iOS AppSealing SDK 시스템 요구 사항은 다음과 같습니다.

- SDK 버전 1.1.2.0 기준

  • iOS : 9.0 이상 
  • XCode : 10.1 이상
  • Unity 엔진
    • Unity 2017.4.33f1 이상
    • Unity 2018.1.0 이상
    • Unity 2019.1.0 이상
    • Unity 2020.1.0 이상
도움이 되었습니까?
0명 중 0명이 도움이 되었다고 했습니다.
comment section

0 댓글

댓글을 남기려면 로그인하세요.