iOS AppSealing SDK requirement

  • iOS AppSealing SDK has the following System Requirements.
    • Xcode: 10.1 or later
    • iOS: 9.0 or later
    • Unity engine:
      • Unity 2017.4.33f1 or newer
      • Unity 2018.1.0 or newer
      • Unity 2019.1.0 or newer
      • Unity 2020.1.0 or newer
 
 
Was this article helpful?
0 out of 0 found this helpful
comment section

1 Comments

  • 0
    Avatar
    info

    how ios appsealing work

     

Please sign in to leave a comment.