AppSealing iOS SDK 시스템 요구 사항

AppSealing iOS SDK 시스템 요구 사항은 다음과 같습니다.

  • iOS : 9.0 이상 
  • XCode : 10.1 이상
  • JDK : 1.8 이상
  • Unity 엔진
    • Unity 5.5.5 Patch 2 이상
    • Unity 5.6.4 Patch 3 이상
    • Unity 2017.1.2 Patch 3 이상
    • Unity 2017.2.0 Patch 3 이상
    • Unity 2017.3.0 이상
도움이 되었습니까?
0명 중 0명이 도움이 되었다고 했습니다.
또 다른 질문이 있으십니까? 문의 등록
comment section

0 댓글

댓글을 남기려면 로그인하세요.