AppSealing을 이용하기 위한 필요 사항이 어떻게 되나요?

Unity 3D

  • 안드로이드 SDK (API 8 이상) (안드로이드 SDK build-tools revision 19.2 이상)
  • Unity 3D (버전 4.5 이상)
  • Monodevelop
  • Java (최신버전)
이 문서가 도움이 되었습니까?
0명 중 0명이 유용하다고 평가하였습니다.
또 다른 질문이 있으십니까? 문의 등록
comment section

0 댓글

이 문서에는 댓글을 달 수 없습니다.